ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน
พฤศจิกายน 20, 2017, 02:56:38 am
หน้าแรก ช่วยเหลือ ค้นหา เข้าสู่ระบบ สมัครสมาชิก
ข่าว: สมัครเป็นสมาชิก ต้องส่งหลักฐานของท่าน เป็น ภาพถ่าย ใบขับขี่ โดยส่ง email มาที่
และต้อง post แจ้งผู้ดูแลระบบที่หัวข้อนี้ด้วยครับ >>Membership Within 24 Hrs<<

บุคคลทั่วไป ต้องการติดต่อกับเรา โปรดใช้ 


สำหรับการแนบรูปในกระทู้ ขอให้ใช้บริการฝากไฟล์ภายนอก คลิกดูวิธีการทำได้ที่นี่ครับ


+  Audio DIY Club - Network [คลับบ้านๆ ดีไอวาย แท้ๆ ของคนใจดี]
|-+  หมวดหมู่ทั่วไป
| |-+  มือใหม่ จริงๆ กับ งาน DIY (ผู้ดูแล: METAL Audiophile, yoss)
| | |-+  วินโดว์7 เดี้ยงครับ ช่วยที
0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้ « หน้าที่แล้ว ต่อไป »
หน้า: 1 2 [3] 4 5 ลงล่าง พิมพ์
ผู้เขียน หัวข้อ: วินโดว์7 เดี้ยงครับ ช่วยที  (อ่าน 10577 ครั้ง)
NUFA
Permanent Member
Hero Member
***
ออฟไลน์ ออฟไลน์

กระทู้: 2586


DIY เล็กๆ


« ตอบ #60 เมื่อ: ธันวาคม 24, 2014, 11:14:51 am »

ช่วยมั่ง...เอาฮาอย่างเดียว ไม่ได้ ตลก

เรื่องคอม   อูลาๆ   อีแกๆ  ครับ  ตลก  ก็เลยไม่รู้จะแนะนำยังไง
บันทึกการเข้า

ข้อมูลผมครับ: http://www.audiodiyclub.net/index.php/topic,219.0.html
Jakrintr
Permanent Member
Hero Member
***
ออฟไลน์ ออฟไลน์

กระทู้: 1440


« ตอบ #61 เมื่อ: ธันวาคม 24, 2014, 11:34:33 am »

ช่วยมั่ง...เอาฮาอย่างเดียว ไม่ได้ ตลก

เรื่องคอม   อูลาๆ   อีแกๆ  ครับ  ตลก  ก็เลยไม่รู้จะแนะนำยังไง
แปลว่า งูๆ ปลาๆ หรือเปล่าครับ อิอิ
บันทึกการเข้า

amateur radio
Permanent Member
Hero Member
***
ออฟไลน์ ออฟไลน์

กระทู้: 4670



« ตอบ #62 เมื่อ: ธันวาคม 24, 2014, 11:42:08 am »

                                                                                           เอาแผงซาวด์ออกสัญญาณเสียงที่วอลุม กระพริบขึ้นลงตามปกติของสัญญาณเสียง ที่สงสัยตอนนี้ แผงซาวด์คิดว่ามันไม่ทำงานกันร่วมกับ realtek ที่ติดตั้งไว้อยู่ครับ อาจเป็นไปได้ว่า แผงซาวด์ไม่ทำงานอีกที่เอามาใหม่ มือลูบๆคลำๆ ที่ใต้แผงวงจรก็ไม่มีเสียงดังออกมาสักนิด ปัญหาน่าคิดตอนนี้ ตอนนี้ แค่ลอยไฟเลี้ยงที่ไอซี เสียงที่ออนบอรฺดอยู่ แผงเมนบอร์ดแรกๆก็เสียอาการนี้ แต่ผมเอาไอซีออกจาก แผงเมนบอร์ดเลย ปิด ตัวซาวด์ออนบอร์ดไว้ตั้งแต่ ลงไดรเวอร์เสียแล้วครับ ตรวจดูระบบ ที่แจ้งๆมาหมดแล้วครับ ตั้งแต่แรกครับ... 555 โดนน้าโก้แซวคนแรกเลย  แอบดูตั้งแต่เมื่อคืนแล้ว  อิอิ เช้าก็แอบมาดูอีก ขอบคุณทุกๆท่านครับ ที่มาคุยด้วย เดี๋ยวว่างจะลุยใหม่ ต้องว่ากันถึงเรื่องฮาร์ดแวร์  เรื่องซอฟท์แวร์ไม่ค่อยถนัด คนเป็นชำนาญ คลื๊กๆก็สำเร็จ
« แก้ไขครั้งสุดท้าย: ธันวาคม 24, 2014, 11:46:57 am โดย amateur radio » บันทึกการเข้า

rexking99
Permanent Member
Sr. Member
***
ออฟไลน์ ออฟไลน์

กระทู้: 296


TELEFUNKEN


อีเมล์
« ตอบ #63 เมื่อ: ธันวาคม 24, 2014, 11:56:30 am »

เมนบอร์ดยี่ห้อและรุ่นอะไรครับ

 Huh? Huh? Huh?
บันทึกการเข้า

สังคมไทยที่วุ่นวายอยู่ทุกวันนี้ก็เพราะบูชาเงินเป็นสรณะ

ที่ติดต่อส่งของ
amateur radio
Permanent Member
Hero Member
***
ออฟไลน์ ออฟไลน์

กระทู้: 4670



« ตอบ #64 เมื่อ: ธันวาคม 24, 2014, 12:11:25 pm »

เมนบอร์ดยี่ห้อและรุ่นอะไรครับ

 Huh? Huh? Huh?
sv550/yamaha724 ครับ
บันทึกการเข้า

rexking99
Permanent Member
Sr. Member
***
ออฟไลน์ ออฟไลน์

กระทู้: 296


TELEFUNKEN


อีเมล์
« ตอบ #65 เมื่อ: ธันวาคม 24, 2014, 12:29:23 pm »

เมนบอร์ดยี่ห้อและรุ่นอะไรครับ

 Huh? Huh? Huh?
sv550/yamaha724 ครับ

เมนบอร์ดคอมนะครับ ไม่ใช้ sound card
บันทึกการเข้า

สังคมไทยที่วุ่นวายอยู่ทุกวันนี้ก็เพราะบูชาเงินเป็นสรณะ

ที่ติดต่อส่งของ
amateur radio
Permanent Member
Hero Member
***
ออฟไลน์ ออฟไลน์

กระทู้: 4670



« ตอบ #66 เมื่อ: ธันวาคม 24, 2014, 12:37:34 pm »

p4m800p pro-m7 ครับ
บันทึกการเข้า

tana
Permanent Member
Jr. Member
***
ออฟไลน์ ออฟไลน์

กระทู้: 66



« ตอบ #67 เมื่อ: ธันวาคม 24, 2014, 01:07:21 pm »

ที่ Volume Mixer 
-วินโดว์มันมองเป็น  Realtek AC'97 เป็น Sound on board 
 แถบสีเขียว จะ ขึ้น ๆ ลง ๆ แสดงว่ามีสัญญานเสียง
-แต่เราไปเสียบสายลำโพงที่ Sound Card ซะ เสียงมันก็เลยไม่ออก
 (ผมเห็นที่เอามามันมีทั้ง Yamaha และ Creative)

ที่ เจริญ-PC  ตรง Sound,video and game control  ช่วยคลิ๊กให้ดูรายละเอียดหน่อยครับ

ปิดซาวด์ ที่วินโดว์นี่แหละง่ายดี
ถ้าปิดที่ไบออส วันหนึ่งเกิดถ่านไบออสหมด Sound on board มันจะ Enable ขึ้นมาอีก
(ยิ่งคนไม่เป็นมันทำให้ดูยาก)
บันทึกการเข้า

rexking99
Permanent Member
Sr. Member
***
ออฟไลน์ ออฟไลน์

กระทู้: 296


TELEFUNKEN


อีเมล์
« ตอบ #68 เมื่อ: ธันวาคม 24, 2014, 04:48:50 pm »

p4m800p pro-m7 ครับ

ลองโหลด audio driver สำหรับ win vista จากลิ้งค์นี้

http://www.biostar-usa.com/app/en-us/support/download.php

 Cheesy Cheesy Cheesy
บันทึกการเข้า

สังคมไทยที่วุ่นวายอยู่ทุกวันนี้ก็เพราะบูชาเงินเป็นสรณะ

ที่ติดต่อส่งของ
agogo
Permanent Member
Hero Member
***
ออฟไลน์ ออฟไลน์

กระทู้: 3127


Born To Be Wild เกิดมาลุย


เว็บไซต์ อีเมล์
« ตอบ #69 เมื่อ: ธันวาคม 24, 2014, 05:06:18 pm »

ที่ Volume Mixer  
-วินโดว์มันมองเป็น  Realtek AC'97 เป็น Sound on board  
 แถบสีเขียว จะ ขึ้น ๆ ลง ๆ แสดงว่ามีสัญญานเสียง
-แต่เราไปเสียบสายลำโพงที่ Sound Card ซะ เสียงมันก็เลยไม่ออก
 (ผมเห็นที่เอามามันมีทั้ง Yamaha และ Creative)

ที่ เจริญ-PC  ตรง Sound,video and game control  ช่วยคลิ๊กให้ดูรายละเอียดหน่อยครับ

ปิดซาวด์ ที่วินโดว์นี่แหละง่ายดี
ถ้าปิดที่ไบออส วันหนึ่งเกิดถ่านไบออสหมด Sound on board มันจะ Enable ขึ้นมาอีก
(ยิ่งคนไม่เป็นมันทำให้ดูยาก)

ตรงลูกศรสีแดงชี้น่ะครับพี่


.........
น้าแกจะไปเล่นฮาร์แวร์ ซ่อมซาวด์การ์ดซ่อมเมนบอร์ดอย่างเดียวเลย 555 555
บันทึกการเข้า

ยินดีที่ได้รู้จัก...ครับ

http://www.audiodiyclub.net/index.php/topic,6494.0.html
kirati
Permanent Member
Hero Member
***
ออฟไลน์ ออฟไลน์

กระทู้: 1862


PEOPLE'S UPRISING


อีเมล์
« ตอบ #70 เมื่อ: ธันวาคม 24, 2014, 05:51:54 pm »

ผมว่าผ่านด่าน ลงเสร็จสมบูรณ์ น้าAR น้าก็จะเป็นเซียนเลย  yes

                              Grin
บันทึกการเข้า

amateur radio
Permanent Member
Hero Member
***
ออฟไลน์ ออฟไลน์

กระทู้: 4670



« ตอบ #71 เมื่อ: ธันวาคม 24, 2014, 07:42:14 pm »

 ขอบคุณทุกๆท่านครับ ผมจะทำดู ตามคำแนะนำ เครียร์งานก่อนครับ...
บันทึกการเข้า

amateur radio
Permanent Member
Hero Member
***
ออฟไลน์ ออฟไลน์

กระทู้: 4670



« ตอบ #72 เมื่อ: มิถุนายน 08, 2016, 08:56:09 pm »

วินโดว์7 ดู youtube ไม่ได้ครับ  .คลิ๊กไปก็จะเป็นแบบนี้ตลอดเลยครับ เครื่องติดเครื่องหมายรูปลำโพง กากบาดแดงด้วยครับ ลงโปแกรมมาใหม่ครับ... ช่วยหน่อยครับน้า มีปัญหา 3อย่าง อยากให้มีเสียงก่อนตอนนี้  sound on board อยู่ครับ


* vietnam war you tube.jpg (191.95 KB, 992x534 - ดู 155 ครั้ง.)
บันทึกการเข้า

amateur radio
Permanent Member
Hero Member
***
ออฟไลน์ ออฟไลน์

กระทู้: 4670



« ตอบ #73 เมื่อ: มิถุนายน 08, 2016, 09:08:50 pm »

ไม่มีเสียง ต้องฟังเพลงทุกวัน ลองเสียงทุกวันด้วยครับ ขาดไม่ได้
« แก้ไขครั้งสุดท้าย: มิถุนายน 08, 2016, 10:59:37 pm โดย amateur radio » บันทึกการเข้า

kirati
Permanent Member
Hero Member
***
ออฟไลน์ ออฟไลน์

กระทู้: 1862


PEOPLE'S UPRISING


อีเมล์
« ตอบ #74 เมื่อ: มิถุนายน 08, 2016, 09:10:58 pm »

ลงใหม่ ไดรเวอร์ไม่ครบเป่าครับ  Grin
บันทึกการเข้า

amateur radio
Permanent Member
Hero Member
***
ออฟไลน์ ออฟไลน์

กระทู้: 4670



« ตอบ #75 เมื่อ: มิถุนายน 08, 2016, 09:16:00 pm »

เพื่อนเอา hdd สแกนให้เสร็จลงวินโดว์มาพร้อม ผมก็เลยเสียบ hdd เข้า เคส ครับ เอาแต่ hdd ไปครับ
บันทึกการเข้า

amateur radio
Permanent Member
Hero Member
***
ออฟไลน์ ออฟไลน์

กระทู้: 4670



« ตอบ #76 เมื่อ: มิถุนายน 08, 2016, 09:17:59 pm »

แผ่นของผมลงที2ชั่วโมงกว่า ตอนนี้แผ่นไม่รู้ไว้ในแล้ว เลยวานเพื่อนทำให้ครับ
บันทึกการเข้า

ด.ช.ชนินทร์
Permanent Member
Full Member
***
ออฟไลน์ ออฟไลน์

กระทู้: 242


« ตอบ #77 เมื่อ: มิถุนายน 08, 2016, 09:20:09 pm »

  ต้องเข้าเว็บผู้ผลิตเมนบอร์ด แล้วก็หาดาวน์โหลดไดร์เวอร์ของรุ่นเมนบอร์ดมาติดตั้งหล่ะครับ
 มีกี่ตัวโหลดให้หมด.. 555
บันทึกการเข้า

amateur radio
Permanent Member
Hero Member
***
ออฟไลน์ ออฟไลน์

กระทู้: 4670



« ตอบ #78 เมื่อ: มิถุนายน 08, 2016, 09:20:52 pm »

ต่อเน็ท มันจะให้ผม activate now  ตลก ตลอดเลยครับน้า
บันทึกการเข้า

amateur radio
Permanent Member
Hero Member
***
ออฟไลน์ ออฟไลน์

กระทู้: 4670



« ตอบ #79 เมื่อ: มิถุนายน 08, 2016, 09:23:53 pm »

 ต้องเข้าเว็บผู้ผลิตเมนบอร์ด แล้วก็หาดาวน์โหลดไดร์เวอร์ของรุ่นเมนบอร์ดมาติดตั้งหล่ะครับ
 มีกี่ตัวโหลดให้หมด.. 555
ขอบคุณครับน้า ตอนแรกคิดจะโหลด  sound driver main broad อย่างเดียว แต่ยังไม่กล้า
บันทึกการเข้า

kirati
Permanent Member
Hero Member
***
ออฟไลน์ ออฟไลน์

กระทู้: 1862


PEOPLE'S UPRISING


อีเมล์
« ตอบ #80 เมื่อ: มิถุนายน 08, 2016, 09:25:55 pm »

ไปที่คอมพิวเตอร์ คลิ๊กขวา- properties -device maneger ไปดูครับ ว่าไดเวอร์ตัวไหน ให้มันอัพไดร์เวอรในตัว7มันน่าจะมีครับ ระดับนึง

 Grin
บันทึกการเข้า

ด.ช.ชนินทร์
Permanent Member
Full Member
***
ออฟไลน์ ออฟไลน์

กระทู้: 242


« ตอบ #81 เมื่อ: มิถุนายน 08, 2016, 09:32:44 pm »

 ดูแล้วน่าจะเป็นวินโดวส์ที่ผ่านการตัดแต่งพันธุกรรม ตัดพวกไฟล์ไดร์เวอร์ออกทำให้โปรแกรมเล็ก เบา ลื่น..
บันทึกการเข้า

amateur radio
Permanent Member
Hero Member
***
ออฟไลน์ ออฟไลน์

กระทู้: 4670



« ตอบ #82 เมื่อ: มิถุนายน 08, 2016, 09:38:03 pm »

ใช่แบบนี้เปล่าครับน้า


* 13.jpg (61.99 KB, 794x455 - ดู 170 ครั้ง.)
บันทึกการเข้า

amateur radio
Permanent Member
Hero Member
***
ออฟไลน์ ออฟไลน์

กระทู้: 4670



« ตอบ #83 เมื่อ: มิถุนายน 08, 2016, 09:40:14 pm »

ดูแล้วน่าจะเป็นวินโดวส์ที่ผ่านการตัดแต่งพันธุกรรม ตัดพวกไฟล์ไดร์เวอร์ออกทำให้โปรแกรมเล็ก เบา ลื่น..
เพื่อนบอกโกสท์มาให้ครับ เร็วกว่าตัวเก่าที่ใช้อยู่มากๆครับ เป็นจรวดเลย (สำหรับผม 555) เสียเดียวตอนนีไม่มีเสียง
บันทึกการเข้า

amateur radio
Permanent Member
Hero Member
***
ออฟไลน์ ออฟไลน์

กระทู้: 4670



« ตอบ #84 เมื่อ: มิถุนายน 08, 2016, 09:43:47 pm »

 MB  N68-S3UCC ครับ
บันทึกการเข้า

kirati
Permanent Member
Hero Member
***
ออฟไลน์ ออฟไลน์

กระทู้: 1862


PEOPLE'S UPRISING


อีเมล์
« ตอบ #85 เมื่อ: มิถุนายน 08, 2016, 10:14:26 pm »

ดูแล้วน่าจะเป็นวินโดวส์ที่ผ่านการตัดแต่งพันธุกรรม ตัดพวกไฟล์ไดร์เวอร์ออกทำให้โปรแกรมเล็ก เบา ลื่น..
เพื่อนบอกโกสท์มาให้ครับ เร็วกว่าตัวเก่าที่ใช้อยู่มากๆครับ เป็นจรวดเลย (สำหรับผม 555) เสียเดียวตอนนีไม่มีเสียง

ลงใหม่ เร็วทุกตัวครับน้า  Grin มันยังไม่มีขยะ บัคต่างๆ  ลองตามPMดูนะครับ  Grin ไดร์เวอร์ตัวนี้เปล่าครับ

http://www.asrock.com/mb/NVIDIA/N68-S3%20UCC/index.th.asp?cat=Download&os=Win7
« แก้ไขครั้งสุดท้าย: มิถุนายน 08, 2016, 10:19:02 pm โดย kirati » บันทึกการเข้า

NUFA
Permanent Member
Hero Member
***
ออฟไลน์ ออฟไลน์

กระทู้: 2586


DIY เล็กๆ


« ตอบ #86 เมื่อ: มิถุนายน 08, 2016, 10:20:10 pm »

ลองคลิกที่ sound  ดูครับว่า ไดรเวอรืทำงานปกติอยุ่รึป่าว
บันทึกการเข้า

ข้อมูลผมครับ: http://www.audiodiyclub.net/index.php/topic,219.0.html
amateur radio
Permanent Member
Hero Member
***
ออฟไลน์ ออฟไลน์

กระทู้: 4670



« ตอบ #87 เมื่อ: มิถุนายน 08, 2016, 10:49:11 pm »

ดูแล้วน่าจะเป็นวินโดวส์ที่ผ่านการตัดแต่งพันธุกรรม ตัดพวกไฟล์ไดร์เวอร์ออกทำให้โปรแกรมเล็ก เบา ลื่น..
เพื่อนบอกโกสท์มาให้ครับ เร็วกว่าตัวเก่าที่ใช้อยู่มากๆครับ เป็นจรวดเลย (สำหรับผม 555) เสียเดียวตอนนีไม่มีเสียง

ลงใหม่ เร็วทุกตัวครับน้า  Grin มันยังไม่มีขยะ บัคต่างๆ  ลองตามPMดูนะครับ  Grin ไดร์เวอร์ตัวนี้เปล่าครับ

http://www.asrock.com/mb/NVIDIA/N68-S3%20UCC/index.th.asp?cat=Download&os=Win7
เหร่ๆไว้อยู่ขอบคุณครับน้า
บันทึกการเข้า

amateur radio
Permanent Member
Hero Member
***
ออฟไลน์ ออฟไลน์

กระทู้: 4670



« ตอบ #88 เมื่อ: มิถุนายน 08, 2016, 10:49:50 pm »

ลองคลิกที่ sound  ดูครับว่า ไดรเวอรืทำงานปกติอยุ่รึป่าว
ผ่านขั้นตอนนี้มาแล้วครับน้า ขอบคุณครับน้า
บันทึกการเข้า

mybestboss
Permanent Member
Full Member
***
ออฟไลน์ ออฟไลน์

กระทู้: 103


อีเมล์
« ตอบ #89 เมื่อ: มิถุนายน 08, 2016, 11:04:23 pm »

ใช้ web browser ตัวไหนครับ ที่เล่น youtube
บันทึกการเข้า

หน้า: 1 2 [3] 4 5 ขึ้นบน พิมพ์ 
« หน้าที่แล้ว ต่อไป »
กระโดดไป:  


เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น

Links To Our Friends - No Matter Where They Are


Powered by MySQL Powered by PHP Powered by SMF 1.1.20 | SMF © 2006-2009, Simple Machines | Thai language by ThaiSMF Valid XHTML 1.0! Valid CSS!
หน้านี้ถูกสร้างขึ้นภายในเวลา 0.145 วินาที กับ 19 คำสั่ง